Klientų aptarnavimas: I–V 8:00–17:00
universali.lt

TP-Link TL-SG3428XPP-M2 24-Port 2.5GBASE-T Managed Šakotuvas su 16-Port PoE+, 8-Port PoE++

929,28 €

Neturime

Produkto kodas: ABC-7446685 Kategorijos: , ,

Aprašymas

Ultrafast 2.5G PoE++/PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G PoE++/PoE+ Ports for WiFi 7/6E/6

24× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection

4× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

PoE++/PoE+ Output

8 PoE++ and 16 PoE+ Ports with Total 500 W Power Budget.

Centralized Cloud Management

SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE++/PoE+ Ports

Featuring 8x PoE++ and 16x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 500 W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink

4× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access

Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features

An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking

Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features

A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS

Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features

QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support

IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

Papildoma informacija

Pakuotės plotis

528 mm

Pakuotės gylis

440 mm

Pakuotės aukštis

100 mm

Paketo svoris

6,1 kg

Darbo santykinės drėgmės diapazonas

10 – 90%

Sandėliavimo temperatūros norma (T-T)

-40 – 70 °C

Sandėliavimo santykinis drėgmės diapazonas

5 – 90%

Forma

1U

Pridėti kabeliai

AC

Greitos pradžios vadovas

Taip

AC įėjimo įtampa

100 – 240 V

Eterneto LAN duomenų perdavimo norma

10,100,1000,2500,10000 Mbit/ai

Vidinė atmintis

256 MB

AC įėjimo dažnis

50/60 Hz

Apsauginis slaptažodis

Taip

Maitinimo šaltinis

AC/PoE

Flash atmintis

32 MB

Produkto spalva

Juoda

Plotis

440 mm

Ilgis

330 mm

Aukštis

44 mm

Darbo temperatūros diapazonas (TT)

0 – 40 °C

Apsaugos algoritmų palaikymas

HTTPS, SSH, SSH-2, SSL/TLS

Valdymo protokolai

SNMP v1/v2c/v3

LED indikatoriai

Taip

Galios suvartojimas (maks.)

629,1 W

Tvarumo reikalavimų laikymasis

Taip

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Web pagrįstas valdymas

Taip

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

24

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

2.5G Ethernet (100/1000/2500)

10G parama

Taip

VLAN palaikymas

Taip

Portų mirroring

Taip

Reitingo apribotojimas

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Maitinimas per Eternetą (PoE)

Taip

Adreso lentelės dydis

32000 įrašai

Store-and-forward funkcija

Taip

Jumbo Frames palaikymas

Taip

Jumbo kadrai

9000

Paketo buferio atmintis

16 MB

IGMP tinklinio judėjimo sekimas

Taip

Stovo montavimas

Taip

Pridėtas maitinimo šaltinis

Taip

Šilumos sklaida

2153,45 BTU/h

Stovo montavimo rinkinys

Taip

Pilnai abipusis (duplex)

Taip

Perjungimo pajėgumas

200 Gbit/s

Persiuntimo dažnis

148,8 Mpps

Multicast palaikymas

Taip

GARP VLAN registracijos protokolas (GVRP)

Taip

Transliacijos audros valdymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

Maitinimo per Eternetą plius (PoE+) prievadų skaičius

16

Bendrosios galios per Eternetą (PoE) charakteriskos

500 W

Atminties tipas

DRAM

Statinis maršrutas

Taip

Sistemos įvykių žurnalas

Taip

Atitikties sertifikatai

CE, Federalinė ryšių komisija (FCC), RoHS

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Konsolės prievadas

RJ-45/Micro-USB

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

Virtualaus vietinio tinklo ypatybės

MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

DHCP funkcijos

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

MIB palaikymas

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Prieigos kontrolės sąrašas (ACL)

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Ventiliatorių skaičius

3 ventiliatorius(iai / ių)

IPv4 maršrutai

48

IPv6 maršrutai

48

Statinių maršrutų skaičius

48

Authentication type

AAA, IEEE 802.1x, RADIUS, TACACS+

Grupinių klausytojų paieškos (MLD) perėmimas

MLD v1/v2

IPv4 ir IPv6 ypatybės

IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Eilių skaičius

8

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

SFP+ modulio angų kiekis

4

Pusiau dvipusis

Taip

2,5 Gb eterneto (laidinių) lizdų skaičius

24

IP sąsajų skaičius

32

Rezervinių ventiliatorių palaikymas

Taip

Nereikalingos maitinimo (RPS) paramos

Taip

Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius

8

Atsiliepimai

Atsiliepimų dar nėra.

Būkite pirmas aprašęs “TP-Link TL-SG3428XPP-M2 24-Port 2.5GBASE-T Managed Šakotuvas su 16-Port PoE+, 8-Port PoE++”

El. pašto adresas nebus skelbiamas. Būtini laukeliai pažymėti *

Parašykite mums