Papildoma informacija
| Sertifikavimas | CE, FCC, RoHS |
|---|---|
| Pakuotės plotis | 227 mm |
| Pakuotės gylis | 434 mm |
| Pakuotės aukštis | 70 mm |
| Paketo svoris | 1,94 kg |
| Darbo santykinės drėgmės diapazonas | 10 – 90% |
| Sandėliavimo temperatūros norma (T-T) | -40 – 70 °C |
| Sandėliavimo santykinis drėgmės diapazonas | 5 – 90% |
| Eterneto LAN duomenų perdavimo norma | 10,100,1000 Mbit/ai |
| Korpuso medžiaga | Metalas |
| Maitinimo šaltinis | DC/PoE |
| Produkto spalva | Juoda |
| Plotis | 286 mm |
| Ilgis | 111,7 mm |
| Aukštis | 25,4 mm |
| Darbo temperatūros diapazonas (TT) | 0 – 40 °C |
| Apsaugos algoritmų palaikymas | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Įvesties srovė | 1.31 A |
| Instrukcija | Taip |
| Palaikomi tinklo protokolai | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| LED indikatoriai | PoE, Energija, Sistema |
| Galios suvartojimas (maks.) | 146,5 W |
| Tinklo standartai | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Web pagrįstas valdymas | Taip |
| Perjungimo sluoksnis | L2/L3/L4 |
| Paslaugos kokybės (QoS) palaikymas | Taip |
| Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius | 16 |
| Pagrindinių perjungimo RJ-45 eterneto prievadų tipas | Gigabit Ethernet (10/100/1000) |
| 10G parama | Ne |
| Varinių eterneto kabelių technologija | 10BASE-T, 100BASE-TX, 1000BASE-T |
| VLAN palaikymas | Taip |
| Portų mirroring | Taip |
| Reitingo apribotojimas | Taip |
| Srauto kontrolės palaikymas | Taip |
| Nuorodų agregacija | Taip |
| Auto MDI/MDI-X | Taip |
| Maitinimas per Eternetą (PoE) | Taip |
| VLANs skaičius | 4000 |
| Adreso lentelės dydis | 8000 įrašai |
| Jumbo Frames palaikymas | Taip |
| Jumbo kadrai | 9000 |
| Paketo buferio atmintis | 4,1 MB |
| IGMP tinklinio judėjimo sekimas | Taip |
| DC įėjimo įtampa | 53.5 V |
| Šilumos sklaida | 499,98 BTU/h |
| Palaikomi laido tipai | Cat3, Cat4, Cat5, Cat5e |
| Automatinis suderinimas (Auto-negotiation) | Taip |
| Perjungimo pajėgumas | 16 Gbit/s |
| Multicast palaikymas | Taip |
| GARP VLAN registracijos protokolas (GVRP) | Taip |
| Transliacijos audros valdymas | Taip |
| Maitinimo per Eternetą plius (PoE+) prievadų skaičius | 8 |
| Bendrosios galios per Eternetą (PoE) charakteriskos | 120 W |
| MAC adresų filtravimas | Taip |
| Minimalūs sistemos reikalavimai | Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux |
| Firmware tobulinimas | Taip |
| Sistemos įvykių žurnalas | Taip |
| Maitinimo jungtis | DC lizdas |
| Duomenys perduodami į debesies platformą | Taip |
| ARP kontrolė | Taip |
| Vietos nuostatų konfigūravimas (CLI) | Taip |
| Aprėpties medžio protokolas | Taip |
| Virtualaus vietinio tinklo ypatybės | Multicast VLAN, Tagged VLAN, Voice VLAN |
| DHCP funkcijos | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| MIB palaikymas | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| SSH/SSL palaikymas | Taip |
| BPDU filtras / apsauga | Taip |
| IP-MAC prievado sąsaja | Taip |
| Atpažinimas | Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija |
| Grupinių klausytojų paieškos (MLD) perėmimas | MLD v1, MLD v2 |
| IPv4 ir IPv6 ypatybės | Dual stack IPv4/IPv6 |
| Eilių skaičius | 8 |
| Eilių planavimo algoritmai | SP, Weighted Round Robin (WRR) |
| Be ventiliatoriaus | Taip |
| MAC adreso įrašai | Dinaminiai MAC adresų įrašai, Statiniai MAC adresų įrašai |





Atsiliepimai
Atsiliepimų dar nėra.